NEWS 新着ニュース

2017.10.17| INFO
対応推奨OSについて

ディアマジをプレイする際は以下のOSが使用できる端末でのプレイを推奨しております。

・Android4.4以上
・iOS9以上

※上記OSをご利用の場合でも端末やメモリの使用状況や通信回線の状況により、対応いたしかねる場合がございます。予めご了承ください。

  • ニュース一覧へ
information

SHARE